Lautsprecher vorne ohne Funktion

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Firefighter schrieb:

      Moin zusammen,

      gestern konnte ich meinen Focus wieder abholen.
      Es wurde soweit alles behoben (hoffentlich).

      Die Batterie wurde getauscht da die alte fertig war und nur noch max. 70% geladen wurde. Wie es zu diesem "Schaden" kam, ist unbekannt. Vermutet wird dass die Batterie durch die lange Standzeit bis zur Fahrzeugübergabe im Showroom kaputt ging (ca. 2-3 Monate stand der Focus).
      Es wurde auf kosten von Ford eine neue eingebaut.

      Zugleich wurde dass TCM Modul neu programmiert, so die Aussage vom Werkstattmeister.
      Als Leihe glaube ich dies mal und hoffe, dass vielleicht wirklich das Problem gelöst ist.
      Hallo Firefighter, ist das Problem seit dem Werkstattbesuch nicht mehr aufgetreten? Ich frage, weil mein Focus auch letzte Woche in der Werkstatt war und danach zwei Tage die vorderen Lautsprecher immer funktioniert haben. Seit Donnerstag leider nicht mehr :(
    • Also bisher kann ich nichts negatives mehr feststellen.

      Es funktioniert alles einwandfrei und ich hoffe sehr dass es diesmal auch dabei bleibt.
      Wobei anderen Berichten zufolge es wohl wieder kommt mit der Zeit, aber wie gesagt warte ich nun ab und hoffe.

      Ich weiß nur soviel, sollte der Fehler wieder auftreten, fahre ich unverzüglich zum Händler, präsentiere Ihm dass ganze und werde ihm direkt das Ultimatum setzen zur kompletten Fehlerbeseitigung andernfalls darf er den Wagen gerne bei sich in den Showroom stellen und mich wieder ausbezahlen. Denn dass wäre dann der dritte Versuch und hier mache ich dann von meinem Recht aus Verbrauche gebrauch.

      Focus ST-Line 2.0 Diesel 8-AT, HUD, Panoramadach, AHK, 18", iLED, ACC und vieles mehr...
    • Nachdem mein Focus jetzt zwei Tage in der Werkstatt war wurde mir gesagt Batterie ist OK trotz das mir der Bordcomputer jeden Morgen 11,8V anzeigt und der Ruhe Strom 0,25 Ampere zieht. Was wohl im Normal Bereich liegt. Und ein Update der Audioeinheit gemacht wurde, wurde der Meiste von Ford angewiesen nichts weiter an meinem Auto zu unternehmen. Ford hat wieder nur die Auskunft gegeben das im April ein Update kommt welches das Problem mit den Lautsprechern lösen soll. Die Werkstatt bekommt kein Geld von Ford für die Arbeiten an meinem Focus. Am Wochenende wird mal eine Mail an den Kundenservice geschrieben. Ich habe jeden Tag zur Arbeit und zurück keine Nutzbare Freisprecheinrichtung. Da sollte ja mal mindestens die erstinspektion dabei rausspringen.

      Focus MK4 Turnier 182PS 6 Gang
      Bj 10.2019
      Magnetic Grau Metallic

    • Marcel131087 schrieb:

      Hinzu kommt jetzt noch das ich gerade 72km zur Arbeit gefahren bin und Start/Stop nicht mehr Funktioniert. Ist im Bordcomputer immer grau beim Halten. Damit hatte ich bisher keine Probleme. Und Batterie sagt 12V nach den 72km.
      Außentemperatur? Bei meinem alten Mondeo ging Start/Stop ab 4 Grad grundsätzlich nicht mehr. Auch nach längeren Fahrten nicht.

      Turnier St-Line 2,0L Ecoblue, 8 Gang Automatik, Design 2, Style-Paket ST-Line, Komfort-Paket, Technologie 2, Winter-Paket, Split-View 360°, magnetic Grau.

    • Firefighter schrieb:

      Also bisher kann ich nichts negatives mehr feststellen.

      Es funktioniert alles einwandfrei und ich hoffe sehr dass es diesmal auch dabei bleibt.
      Wobei anderen Berichten zufolge es wohl wieder kommt mit der Zeit, aber wie gesagt warte ich nun ab und hoffe.

      Ich weiß nur soviel, sollte der Fehler wieder auftreten, fahre ich unverzüglich zum Händler, präsentiere Ihm dass ganze und werde ihm direkt das Ultimatum setzen zur kompletten Fehlerbeseitigung andernfalls darf er den Wagen gerne bei sich in den Showroom stellen und mich wieder ausbezahlen. Denn dass wäre dann der dritte Versuch und hier mache ich dann von meinem Recht aus Verbrauche gebrauch.
      Firefighter, kannst du mir Deine Werkstatt nennen, da meine in Köln Porz auch nicht die Batterie erneuern wollte wegen angeblichen Softwareupdate im April. Es ist aber definitiv so, das wenn ich mit dem FoFo ein paar km gefahren bin und den Wagen ca. 5 Min ausmache, aussteige und abschließe, die vorderen Lautsprecher beim nächsten Start funktionieren. Im Testmenü wird beim Start dann auch eine höre Spannung angezeigt, als am nächsten morgen.
    • FoFoTuSTLi150 schrieb:

      hat schon mal jemand ein Update auf die Beta Sync 3.4 gemacht? Ist dort das Problem mit den vorderen Lautsprechern dann weg?
      Ich habe das Sync seit November 2019 auf Version 3.4_19200. Ob das vorliegende Problem mit den Lautsprechnern damit weg ist, kann ich nicht sagen, weil bei mir so ein Problem auch mit 3.3 nie vorkam.

      Ford Focus Turnier Titanium, 2,0 l EcoBlue 150 PS 8-Gang-Automatikgetriebe, Chroma-Blau Metallic,Design-Paket III, Technologie-Paket II , Easy-Parking-Paket Plus,
      Winter-Paket, Heckklappe elektrisch, Ford Navigationssystem inkl. Ford SYNC 3 mit AppLink, 8"-Touchscreen, B&O und DAB, Sicherheitstrennnetz für Gepäckraum

    • Ich habe heute morgen folgenden genialen workaround damit die Lautsprecher wieder funktionieren.
      Die SOS Taste drücken!!!
      Steht bei Ford anscheinend für "SpeakerOutofService?"
      Danach funktionieren alle Lautsprecher.
      Aber schnell wieder die Taste erneut drücken um den Notruf abzubrechen.

    • FoFoTuSTLi150 schrieb:

      Ich habe heute morgen folgenden genialen workaround damit die Lautsprecher wieder funktionieren.
      Die SOS Taste drücken!!!
      Steht bei Ford anscheinend für "SpeakerOutofService?"
      Danach funktionieren alle Lautsprecher.
      Aber schnell wieder die Taste erneut drücken um den Notruf abzubrechen.
      Interessant zu wissen.
      Vielleicht ist es aber auch gar kein Notrufknopf sondern ein Knopf zur schnell Reparatur.
      Focus ST-Line 2.0 Diesel 8-AT, HUD, Panoramadach, AHK, 18", iLED, ACC und vieles mehr...
    • Seit heute funktioniert das Notruf System, die Boxen vorn, und Verkehrsdurchsagen werden auch nicht mehr angesagt.
      Das ist jetzt das zweite Mal.
      Beim ersten Mal, sollte ich die Batterie kurz abklemmen, laut Werkstattmeister.
      Nächste Woche Donnerstag habe ich Termin. Ich hoffe das klappt auch, nich das die Werkstatt wegen Corona dicht macht.
      Bleibt gesund,
      Gruß, Stremel

    • Also das mit dem Notrufknopf klappt super. Drücke den jetzt jeden Morgen seit zwei Wochen.
      Bleibt mir ja nichts bis zu dem Update zu warten. Mein FFH hat verbot von Ford weiter etwas wegen dem Ausfall zu unternehmen.

      Focus MK4 Turnier 182PS 6 Gang
      Bj 10.2019
      Magnetic Grau Metallic